<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán - JORNADA</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornadanet.com/xmlrpc.php" /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="z5bNiJ-K67YodOfN0Hhy3W85wpxRaUlK0tR7CYo7GZQ" /><meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="cc168b33f783801a3bcf30f413bfaf6b" /><link rel="icon" type="image/png" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/> <!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán - JORNADA"/><link rel="canonical" href="https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/" /><link rel="publisher" href="https://plus.google.com/+JornadaBolivia"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán - JORNADA" /><meta property="og:description" content="A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán - JORNADA" /><meta property="og:url" content="https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/" /><meta property="og:site_name" content="JORNADA" /><meta property="article:publisher" content="https://www.facebook.com/jornada/" /><meta property="article:section" content="Opinión" /><meta property="article:published_time" content="2019-03-08T18:53:42+00:00" /><meta property="article:modified_time" content="2019-03-08T19:38:02+00:00" /><meta property="og:updated_time" content="2019-03-08T19:38:02+00:00" /><meta property="og:image" content="https://jornadanet.com/wp-content/uploads/2018/06/JORNADA.jpg" /><meta property="og:image:secure_url" content="https://jornadanet.com/wp-content/uploads/2018/06/JORNADA.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán - JORNADA" /><meta name="twitter:title" content="A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán - JORNADA" /><meta name="twitter:site" content="@JORNADA_" /><meta name="twitter:image" content="https://jornadanet.com/wp-content/uploads/2018/06/JORNADA.jpg" /><meta name="twitter:creator" content="@JORNADA_" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://jornadanet.com/","sameAs":["https://www.facebook.com/jornada/","https://www.instagram.com/jornadabolivia/","https://plus.google.com/+JornadaBolivia","https://www.youtube.com/user/JornadaTV/","https://twitter.com/JORNADA_"],"@id":"https://jornadanet.com/#organization","name":"JORNADA","logo":"https://jornadanet.com/wp-content/uploads/2018/06/JORNADA.jpg"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornadanet.com/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; RSS de los comentarios" href="https://jornadanet.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán RSS de los comentarios" href="https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://jornadanet.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://jornadanet.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://jornadanet.com/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://jornadanet.com/wp-content/plugins/jetpack/css/jetpack_css.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://jornadanet.com/wp-includes/js/jquery/jquery.js'></script> <script async type='text/javascript' src='https://jornadanet.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://jornadanet.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornadanet.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornadanet.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1" /><link rel='shortlink' href='https://jornadanet.com/?p=11860' /><link rel="alternate" type="application/json+oembed" href="https://jornadanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornadanet.com%2Fa-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornadanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornadanet.com%2Fa-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/jornadanet.com\/wp-admin\/","wpRestNonce":"b81bd25e44","wpRestUrl":"https:\/\/jornadanet.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120143979-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120143979-1');</script> <meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="cc168b33f783801a3bcf30f413bfaf6b"/> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '665491380511507');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=665491380511507&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://jornadanet.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornadanet.com/seccion/opinion/",
                    "name": "Opinión"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/",
                    "name": "A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: italic;
    font-weight: 400;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</style><!-- Button style compiled by theme --><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #1e73be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-11860 single-format-standard a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jornadabolivia" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-28"><a href="https://jornadanet.com/">Portada</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://jornadanet.com/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://jornadanet.com/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornadanet.com/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornadanet.com/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornadanet.com/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornadanet.com/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://jornadanet.com/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://jornadanet.com/seccion/opinion/">Opinión</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornadanet.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">La Paz</div></div></div><div class="td_data_time"><div > sábado, marzo 9, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jornadabolivia" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://jornadanet.com/"> <img class="td-retina-data"  data-retina="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png" alt="" width="300"/> <span class="td-visual-hidden">JORNADA</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://jornadanet.com/"> <img class="td-retina-data" data-retina="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://jornadanet.com/"> <img class="td-retina-data" data-retina="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://jornadanet.com/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://jornadanet.com/seccion/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://jornadanet.com/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://jornadanet.com/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://jornadanet.com/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://jornadanet.com/seccion/gente/">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://jornadanet.com/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://jornadanet.com/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25"><a href="https://jornadanet.com/seccion/opinion/">Opinión</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornadanet.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c833e2a246d9_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornadanet.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" href="https://jornadanet.com/seccion/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-11860" class="post-11860 post type-post status-publish format-standard hentry category-opinion" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://jornadanet.com/seccion/opinion/">Opinión</a></li></ul><header class="td-post-title"><h1 class="entry-title">A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán</h1><p class="td-post-sub-title">Francisco Luis Pérez</p><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-08T14:53:42+00:00" >marzo 8, 2019</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornadanet.com%2Fa-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A.Latina%2C+nuevo+escenario+del+pulso+diplom%C3%A1tico+entre+China+y+Taiw%C3%A1n %0A%0A https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A.Latina%2C+nuevo+escenario+del+pulso+diplom%C3%A1tico+entre+China+y+Taiw%C3%A1n&url=https%3A%2F%2Fjornadanet.com%2Fa-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/&amp;media=&description=A.Latina%2C+nuevo+escenario+del+pulso+diplom%C3%A1tico+entre+China+y+Taiw%C3%A1n"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán&body=https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5c833e2a25a48_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><p>Taiwán, ayudada por la influencia estadounidense, parece resistir el pulso diplomático que mantiene con China en Latinoamérica, región donde la isla tiene a buena parte de los aliados que le quedan pese a haber perdido varios en los últimos años en favor de Pekín.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5c833e2a25869_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><p>&#8220;La limitación de beneficios previsibles, la escasez de ayuda china a los últimos países que se pasaron a su bando y el interés estadounidense en que Taiwán mantenga a sus aliados hace muy difícil nuevas rupturas diplomáticas con la isla&#8221;, dijo el director del Instituto de Latinoamérica de la Universidad Tamkang, Emilio Kung.</p><p>Entretanto, Taiwán ha dado un giro en su política económica con sus socios y en 2018 presupuestó 150 millones de dólares para la cooperación con Paraguay, que irán a parar a vivienda social, educación, fortalecimiento institucional e infraestructuras.</p><p>Además, la isla anunció en febrero que este año entregará a Nicaragua un total de 100 millones de dólares en préstamos, lo que supone una ayuda crucial para el Gobierno de ese país, inmerso en una gran crisis política, económica y social.</p><p>La isla cuenta también con una Oficina Comercial para Centroamérica (CATO, siglas en inglés), que tiene por objetivo &#8220;facilitar la cooperación y la promoción de alianzas estratégicas&#8221; y que también actúa como &#8220;plataforma en servicio al intercambio económico-comercial&#8221;, según dicho organismo.</p><p>&#8220;Los tres ejes de la CATO son el comercio, las inversiones y el turismo y la cultura&#8221;, explicó el director de la oficina, Jaime Chuang, encargado de impulsar numerosas misiones para comprar café, carne bovina, mariscos y otros productos.</p><p>La CATO busca impulsar el turismo en Centroamérica y que los países de esa región participen en las ferias internacionales del café -producto centroamericano estrella en la isla- que organiza Taipéi.</p><p>Asimismo, Kung considera que el renovado apoyo estadounidense está jugando un papel clave a favor del mantenimiento de las alianzas taiwanesas: &#8220;Hubo socios taiwaneses muy interesados en China, pero ahora, con el apoyo estadounidense, todo ha cambiado&#8221;.</p><p>El 24 de agosto de 2018, momento en que El Salvador rompió lazos con Taiwán para establecerlos con China, la Casa Blanca declaró su &#8220;grave preocupación&#8221; por este hecho y posteriormente condenó con dureza la &#8220;interferencia china&#8221; en Latinoamérica.</p><p>El Salvador fue el último país en unirse a una tendencia iniciada por otros países que decidieron &#8220;nadar&#8221; hasta el otro lado del Estrecho para entablar amistad con China de manera oficial, como la República Dominicana, que lo hizo en mayo de 2018, Panamá, en junio de 2017, o Santo Tomé y Príncipe, en diciembre de 2016.</p><p>De hecho, el Departamento de Estado estadounidense llamó el pasado octubre a consultas a sus representantes diplomáticos en El Salvador, Panamá y República Dominicana, lo que causó gran preocupación en esos tres países, donde algunos sectores, especialmente en la oposición, temen que el giro hacia China perjudique sus lazos con Estados Unidos.</p><p>Desde entonces, las advertencias están pesando cada vez más entre las cancillerías y los presidentes de los aliados taiwaneses tentados de cambiar de bando, consideran los expertos.</p><p>Por su parte, Pekín sigue tratando de ofrecer &#8220;el señuelo de las donaciones&#8221;, como suele denominarlo la prensa isleña, que también advierte frecuentemente de que los préstamos o inversiones con los que China pretende arrebatar a la isla nuevos aliados van siempre acompañados de &#8220;efectos secundarios&#8221;.</p><p>Según expertos taiwaneses, China debe tener en cuenta que si logra establecer nuevos lazos diplomáticos tendrá que hacer frente a las presiones de Estados Unidos pero también a las quejas de los países que en su día se pasaron a su lado y que no recibieron tantas dádivas.</p><p>&#8220;La estrategia china no tiene sólo en cuenta su poderío, sino también los llamados efectos secundarios, especialmente por la reacción de Estados Unidos, pero también de la sociedad internacional y de la propia sociedad taiwanesa&#8221;, comentó a Efe Alex Huang, ex viceministro del Consejo de China Continental en Taiwán.</p><p>Desde el punto de vista chino, su pulso por los aliados taiwaneses tiene como principal objetivo presionar a la isla y minar su moral, pero sólo le quedan 17 cartas, por lo que no es previsible que agote todas estas bazas y corra el riesgo de desencadenar una reacción independentista, según opinan varios expertos.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5c833e2a25bce_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornadanet.com%2Fa-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A.Latina%2C+nuevo+escenario+del+pulso+diplom%C3%A1tico+entre+China+y+Taiw%C3%A1n %0A%0A https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A.Latina%2C+nuevo+escenario+del+pulso+diplom%C3%A1tico+entre+China+y+Taiw%C3%A1n&url=https%3A%2F%2Fjornadanet.com%2Fa-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/&amp;media=&description=A.Latina%2C+nuevo+escenario+del+pulso+diplom%C3%A1tico+entre+China+y+Taiw%C3%A1n"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán&body=https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://jornadanet.com/nuevas-pruebas-de-redes-de-corrupcion-en-la-alcaldia-de-la-paz/">Nuevas pruebas de redes de corrupción en la Alcaldía de La Paz</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://jornadanet.com/eliminar-barreras-para-lograr-igualdad/">Eliminar barreras para lograr igualdad</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornadanet.com/author/JORNADA/">JORNADA</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JORNADA"></span><meta itemprop="datePublished" content="2019-03-08T14:53:42+00:00"><meta itemprop="dateModified" content="2019-03-08T15:38:02-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornadanet.com/a-latina-nuevo-escenario-del-pulso-diplomatico-entre-china-y-taiwan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png"></span><meta itemprop="name" content="JORNADA"></span><meta itemprop="headline " content="A.Latina, nuevo escenario del pulso diplomático entre China y Taiwán"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornadanet.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_5_5c833e2a265e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c833e2a265e1" ><script>var block_td_uid_5_5c833e2a265e1 = new tdBlock();
block_td_uid_5_5c833e2a265e1.id = "td_uid_5_5c833e2a265e1";
block_td_uid_5_5c833e2a265e1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5c833e2a265e1_rand","td_column_number":3,"live_filter_cur_post_id":11860,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c833e2a265e1_rand","tdc_css_class_style":"td_uid_5_5c833e2a265e1_rand_style"}';
block_td_uid_5_5c833e2a265e1.td_column_number = "3";
block_td_uid_5_5c833e2a265e1.block_type = "td_block_related_posts";
block_td_uid_5_5c833e2a265e1.post_count = "3";
block_td_uid_5_5c833e2a265e1.found_posts = "441";
block_td_uid_5_5c833e2a265e1.header_color = "";
block_td_uid_5_5c833e2a265e1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c833e2a265e1.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_5_5c833e2a265e1);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c833e2a2cb55" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c833e2a265e1" href="#">Artículos relacionados</a><a id="td_uid_7_5c833e2a2cb90" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c833e2a265e1" href="#">Más del autor</a></h4><div id=td_uid_5_5c833e2a265e1 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornadanet.com/eliminar-barreras-para-lograr-igualdad/" rel="bookmark" class="td-image-wrap" title="Eliminar barreras para lograr igualdad"><img width="218" height="150" class="entry-thumb" src="https://jornadanet.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  alt="" /></a></div> <a href="https://jornadanet.com/seccion/opinion/editorial/" class="td-post-category">Editorial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornadanet.com/eliminar-barreras-para-lograr-igualdad/" rel="bookmark" title="Eliminar barreras para lograr igualdad">Eliminar barreras para lograr igualdad</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornadanet.com/el-alto-crece-y-crece/" rel="bookmark" class="td-image-wrap" title="El Alto, crece y crece"><img width="218" height="150" class="entry-thumb" src="https://jornadanet.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  alt="" /></a></div> <a href="https://jornadanet.com/seccion/opinion/editorial/" class="td-post-category">Editorial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornadanet.com/el-alto-crece-y-crece/" rel="bookmark" title="El Alto, crece y crece">El Alto, crece y crece</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornadanet.com/trabajo-eficiencia-y-excelencia/" rel="bookmark" class="td-image-wrap" title="Trabajo, eficiencia y excelencia"><img width="218" height="150" class="entry-thumb" src="https://jornadanet.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  alt="" /></a></div> <a href="https://jornadanet.com/seccion/opinion/editorial/" class="td-post-category">Editorial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornadanet.com/trabajo-eficiencia-y-excelencia/" rel="bookmark" title="Trabajo, eficiencia y excelencia">Trabajo, eficiencia y excelencia</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c833e2a265e1" data-td_block_id="td_uid_5_5c833e2a265e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c833e2a265e1" data-td_block_id="td_uid_5_5c833e2a265e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5c833e2a2d4a1_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2240501754471916"
 data-ad-slot="8879043287"
 data-matched-content-ui-type="image_sidebyside"
 data-matched-content-rows-num="4"
 data-matched-content-columns-num="1"
 ></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5c833e2a2d8c1_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jornadabolivia" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 AURIOS</div></div></div></div></div><!--close td-outer-wrap--><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.5 (rara)
 Deploy mode: deploy 
 uid: 5c833e2a2dc68
 --> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-js.min.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-responsive-js.min.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-includes/js/wp-embed.min.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz,BO","api_location":"La Paz","api_language":"es","api_key":"60916703c147207f6d93d49412a16a7e","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[6,42.7999999999999971578290569595992565155029296875],"today_humidity":60,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[6,42.7999999999999971578290569595992565155029296875],"today_max":[6,42.7999999999999971578290569595992565155029296875],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1552111200,"day_name":"s\u00e1b","day_temp":[17,62],"owm_day_index":0},{"timestamp":1552176000,"day_name":"dom","day_temp":[18,65],"owm_day_index":6},{"timestamp":1552262400,"day_name":"lun","day_temp":[14,56],"owm_day_index":14},{"timestamp":1552348800,"day_name":"mar","day_temp":[13,55],"owm_day_index":22},{"timestamp":1552435200,"day_name":"mi\u00e9","day_temp":[6,43],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[11860]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jornadanet.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jornadanet.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201910.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'147172754',post:'11860',tz:'-4',srv:'jornadanet.com'} ]);
	_stq.push([ 'clickTrackerInit', '147172754', '11860' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c833e2a2dee9"></textarea><div id="td_live_css_uid_1_5c833e2a2dee9" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c833e2a2dee9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c833e2a2dee9");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>