<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro - JORNADA</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornadanet.com/xmlrpc.php" /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="z5bNiJ-K67YodOfN0Hhy3W85wpxRaUlK0tR7CYo7GZQ" /><meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="cc168b33f783801a3bcf30f413bfaf6b" /><meta property="og:image" content="https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez.jpg" /><link rel="icon" type="image/png" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/> <!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro - JORNADA"/><link rel="canonical" href="https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/" /><link rel="publisher" href="https://plus.google.com/+JornadaBolivia"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro - JORNADA" /><meta property="og:description" content="España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro - JORNADA" /><meta property="og:url" content="https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/" /><meta property="og:site_name" content="JORNADA" /><meta property="article:publisher" content="https://www.facebook.com/jornada/" /><meta property="article:tag" content="Alemania" /><meta property="article:tag" content="España" /><meta property="article:tag" content="Francia" /><meta property="article:tag" content="Juan Guaidó" /><meta property="article:tag" content="Nicolás Maduro" /><meta property="article:tag" content="Reino Unido" /><meta property="article:tag" content="Venezuela" /><meta property="article:section" content="Mundo" /><meta property="article:published_time" content="2019-01-26T18:28:54+00:00" /><meta property="article:modified_time" content="2019-01-26T18:35:41+00:00" /><meta property="og:updated_time" content="2019-01-26T18:35:41+00:00" /><meta property="og:image" content="https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez.jpg" /><meta property="og:image:secure_url" content="https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro - JORNADA" /><meta name="twitter:title" content="España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro - JORNADA" /><meta name="twitter:site" content="@JORNADA_" /><meta name="twitter:image" content="https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez.jpg" /><meta name="twitter:creator" content="@JORNADA_" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://jornadanet.com/","sameAs":["https://www.facebook.com/jornada/","https://www.instagram.com/jornadabolivia/","https://plus.google.com/+JornadaBolivia","https://www.youtube.com/user/JornadaTV/","https://twitter.com/JORNADA_"],"@id":"https://jornadanet.com/#organization","name":"JORNADA","logo":"https://jornadanet.com/wp-content/uploads/2018/06/JORNADA.jpg"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornadanet.com/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; RSS de los comentarios" href="https://jornadanet.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro RSS de los comentarios" href="https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://jornadanet.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://jornadanet.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://jornadanet.com/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://jornadanet.com/wp-content/plugins/jetpack/css/jetpack_css.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://jornadanet.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://jornadanet.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornadanet.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornadanet.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='https://jornadanet.com/?p=10431' /><link rel="alternate" type="application/json+oembed" href="https://jornadanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornadanet.com%2Fespana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornadanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornadanet.com%2Fespana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/jornadanet.com\/wp-admin\/","wpRestNonce":"3e85391922","wpRestUrl":"https:\/\/jornadanet.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120143979-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120143979-1');</script> <meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="cc168b33f783801a3bcf30f413bfaf6b"/> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '665491380511507');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=665491380511507&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://jornadanet.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornadanet.com/seccion/mundo/",
                    "name": "Mundo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/",
                    "name": "España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: italic;
    font-weight: 400;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</style><!-- Button style compiled by theme --><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #1e73be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-10431 single-format-standard global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+JornadaBolivia" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-28"><a href="https://jornadanet.com/">Portada</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://jornadanet.com/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://jornadanet.com/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornadanet.com/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornadanet.com/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornadanet.com/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornadanet.com/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://jornadanet.com/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://jornadanet.com/seccion/opinion/">Opinión</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornadanet.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">14</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">La Paz</div></div></div><div class="td_data_time"><div > sábado, enero 26, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+JornadaBolivia" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://jornadanet.com/"> <img class="td-retina-data"  data-retina="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png" alt="" width="300"/> <span class="td-visual-hidden">JORNADA</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://jornadanet.com/"> <img class="td-retina-data" data-retina="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://jornadanet.com/"> <img class="td-retina-data" data-retina="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://jornadanet.com/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://jornadanet.com/seccion/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24"><a href="https://jornadanet.com/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://jornadanet.com/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://jornadanet.com/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://jornadanet.com/seccion/gente/">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://jornadanet.com/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://jornadanet.com/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://jornadanet.com/seccion/opinion/">Opinión</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornadanet.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c4ca997b68c3_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornadanet.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Mundo" class="entry-crumb" href="https://jornadanet.com/seccion/mundo/">Mundo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-10431" class="post-10431 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-alemania tag-francia tag-juan-guaido tag-nicolas-maduro tag-reino-unido tag-venezuela" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://jornadanet.com/seccion/mundo/">Mundo</a></li></ul><header class="td-post-title"><h1 class="entry-title">España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-26T14:28:54+00:00" >enero 26, 2019</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornadanet.com%2Fespana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro %0A%0A https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Espa%C3%B1a%2C+Francia%2C+Alemania+y+Reino+Unido+dan+un+ultim%C3%A1tum+a+Maduro&url=https%3A%2F%2Fjornadanet.com%2Fespana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/&amp;media=https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez.jpg&description=Espa%C3%B1a%2C+Francia%2C+Alemania+y+Reino+Unido+dan+un+ultim%C3%A1tum+a+Maduro"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro&body=https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez.jpg" data-caption="EFE"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez-696x464.jpg" srcset="https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez-696x464.jpg 696w, https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez-630x420.jpg 630w, https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Pedro Sánchez"/></a><figcaption class="wp-caption-text">EFE</figcaption></figure></div> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5c4ca997b8dfa_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><p><strong>Los gobiernos de España, Francia, Alemania y Reino Unido dieron ocho días de plazo a Nicolás Maduro para que convoque elecciones en Venezuela y, si no lo hace, reconocerán al líder parlamentario Juan Guaidó como presidente del país.</strong></p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5c4ca997b8bb8_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><p>Posteriormente la Unión Europea (UE), en un comunicado conjunto, dejó abierta la posibilidad de reconocer a Guaidó como presidente y subió el tono contra Maduro, al que exigió que convoque elecciones &#8220;en los próximos días&#8221;, pero sin marcar un límite temporal concreto.</p><p>&#8220;En ausencia de un anuncio (…) de nuevas elecciones con las garantías necesarias en los próximos días, la UE tomará otras medidas, incluso sobre el tema del reconocimiento del liderazgo del país en línea con el artículo 233 de la Constitución venezolana&#8221;, señaló en una declaración consensuada por los Veintiocho la jefa de la diplomacia comunitaria, Federica Mogherini.</p><p>España, Alemania, Francia y el Reino Unido creen que Maduro debe convocar elecciones &#8220;libres&#8221; antes de ocho días y ponen el acento en la legitimidad de Guaidó como presidente de la Asamblea Nacional (Parlamento).</p><p>En una declaración oficial, el presidente español, el socialista Pedro Sánchez, afirmó que Guaidó debe liderar la transición a unas elecciones &#8220;libres&#8221; en Venezuela al desempeñar la máxima representación de la Asamblea Nacional de ese país.</p><p>Inmediatamente después, y a través de Twitter, el presidente de Francia, Emmanuel Macron, se sumó al ultimátum de Sánchez.</p><p>&#8220;El pueblo venezolano debe poder decidir libremente su futuro. Sin elecciones anunciadas en 8 días, podríamos reconocer a Guaidó como &#8216;presidente encargado&#8217; de Venezuela para implementar dicho proceso político. Trabajamos conjuntamente con nuestros aliados europeos&#8221;, escribió Macron.</p><p>También El Gobierno alemán anunció que, en caso de que no haya elecciones en Venezuela en &#8220;ocho días&#8221;, reconocerá a Guaidó como presidente de Venezuela.</p><p>&#8220;El pueblo venezolano debe poder decidir con libertad y seguridad sobre su futuro. Si las elecciones no se anuncian en ocho días estamos dispuestos a reconocer a Juan Guaido como &#8216;presidente interino&#8217; de Venezuela para implementar dicho proceso político. Trabajamos conjuntamente con nuestros aliados europeos&#8221;, dijo en Twitter Martina Fietz, viceportavoz del Gobierno alemán.</p><p>El mensaje fue retuiteado por el propio portavoz del Gobierno alemán, Steffan Seibert, quien ayer había anunciado que Alemania reconocería a Guaidó si no se convocaban elecciones de manera inmediata.</p><p>El ministro alemán de Exteriores, Heiko Maas, dijo, por su parte, que Alemania no es neutral frente a la crisis venezolana, sino que está al lado de Juan Guaidó.</p><p>También el jefe de la diplomacia británica, Jeremy Hunt, indicó en la misma red social que, después de &#8220;prohibir candidatos&#8221; y cometer &#8220;innumerables irregularidades&#8221; electorales, Maduro &#8220;no es el líder legítimo&#8221; de Venezuela.</p><p>&#8220;Guaidó es la persona adecuada para llevar a Venezuela hacia delante&#8221;, escribió Hunt, quien se sumó al ultimátum de ocho días a Maduro.</p><p>Según explicó Pedro Sánchez en su comparecencia, esta posición común tomó cuerpo tres días después de que la Unión Europea (UE) apoyase en un comunicado la legitimidad de la Asamblea Nacional venezolana, el día en que Guaidó se autoproclamó presidente interino del país.</p><p>El presidente del Gobierno español señaló que varios presidentes latinoamericanos que ya han reconocido a Guaidó le pidieron trabajar &#8220;activamente&#8221; en la conformación de esa posición común durante la reunión del Foro de Davos (Suiza).</p><p>Sánchez recalcó que, con esta posición &#8220;clara&#8221;, España y sus socios europeos no buscan &#8220;poner y quitar gobiernos&#8221;, sino alcanzar la democracia desde unas &#8220;elecciones justas, libres, transparentes y democráticas&#8221;.</p><p>El Gobierno español propuso ayer a la Unión Europea que fijara un plazo concreto para que el régimen de Nicolás Maduro convoque elecciones libres en Venezuela y, en caso de no cumplirse esta condición, reconociera a Guaidó como presidente interino del país.</p><p>Tras conocerse la propuesta española, Maduro acusó a Sánchez de &#8220;repetir el guión&#8221; del ex jefe del Ejecutivo español José María Aznar &#8220;apoyando el golpe de Estado de 2002&#8221;.</p><p>&#8220;Se sigue avanzando en la Unión Europea para el reconocimiento y apoyo pleno de nuestra lucha legítima y constitucional. Agradecemos las palabras y el compromiso adquirido por el presidente del Gobierno de España, Pedro Sánchez&#8221;, dijo Guaidó en un mensaje publicado en su cuenta de Twitter.</p><p>Asimismo saludó la posición del presidente francés, Emmanuel Macron, y agradeció al Gobierno alemán &#8220;por su compromiso con el pueblo venezolano&#8221;.</p><p>Guaidó, que hace tres días se autoproclamó presidente interino de Venezuela, aceptó ayer entablar una negociación con Nicolás Maduro con la condición de su renuncia.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5c4ca997b8fbc_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Madrid, (EFE)</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://jornadanet.com/tag/alemania/">Alemania</a></li><li><a href="https://jornadanet.com/tag/espana/">España</a></li><li><a href="https://jornadanet.com/tag/francia/">Francia</a></li><li><a href="https://jornadanet.com/tag/juan-guaido/">Juan Guaidó</a></li><li><a href="https://jornadanet.com/tag/nicolas-maduro/">Nicolás Maduro</a></li><li><a href="https://jornadanet.com/tag/reino-unido/">Reino Unido</a></li><li><a href="https://jornadanet.com/tag/venezuela/">Venezuela</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornadanet.com%2Fespana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro %0A%0A https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Espa%C3%B1a%2C+Francia%2C+Alemania+y+Reino+Unido+dan+un+ultim%C3%A1tum+a+Maduro&url=https%3A%2F%2Fjornadanet.com%2Fespana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/&amp;media=https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez.jpg&description=Espa%C3%B1a%2C+Francia%2C+Alemania+y+Reino+Unido+dan+un+ultim%C3%A1tum+a+Maduro"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro&body=https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://jornadanet.com/sutisana-una-oportunidad-de-superacion-para-mujeres-en-el-alto/">Sutisana, una oportunidad de superación para mujeres en El Alto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://jornadanet.com/la-paz-se-llena-de-basura-mientras-los-politicos-discuten-una-solucion/">La Paz se llena de basura mientras los políticos discuten una solución</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornadanet.com/author/JORNADA/">JORNADA</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JORNADA"></span><meta itemprop="datePublished" content="2019-01-26T14:28:54+00:00"><meta itemprop="dateModified" content="2019-01-26T14:35:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornadanet.com/espana-francia-alemania-y-reino-unido-dan-un-ultimatum-a-maduro/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png"></span><meta itemprop="name" content="JORNADA"></span><meta itemprop="headline " content="España, Francia, Alemania y Reino Unido dan un ultimátum a Maduro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornadanet.com/wp-content/uploads/2019/01/Pedro-Sánchez.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_5_5c4ca997b9ff2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c4ca997b9ff2" ><script>var block_td_uid_5_5c4ca997b9ff2 = new tdBlock();
block_td_uid_5_5c4ca997b9ff2.id = "td_uid_5_5c4ca997b9ff2";
block_td_uid_5_5c4ca997b9ff2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5c4ca997b9ff2_rand","td_column_number":3,"live_filter_cur_post_id":10431,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c4ca997b9ff2_rand","tdc_css_class_style":"td_uid_5_5c4ca997b9ff2_rand_style"}';
block_td_uid_5_5c4ca997b9ff2.td_column_number = "3";
block_td_uid_5_5c4ca997b9ff2.block_type = "td_block_related_posts";
block_td_uid_5_5c4ca997b9ff2.post_count = "3";
block_td_uid_5_5c4ca997b9ff2.found_posts = "480";
block_td_uid_5_5c4ca997b9ff2.header_color = "";
block_td_uid_5_5c4ca997b9ff2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c4ca997b9ff2.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_5_5c4ca997b9ff2);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c4ca997ba83b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c4ca997b9ff2" href="#">Artículos relacionados</a><a id="td_uid_7_5c4ca997ba876" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c4ca997b9ff2" href="#">Más del autor</a></h4><div id=td_uid_5_5c4ca997b9ff2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornadanet.com/ruptura-de-presa-en-brasil-deja-al-menos-7-muertos-y-unos-150-desaparecidos/" rel="bookmark" class="td-image-wrap" title="Ruptura de presa en Brasil deja al menos 7 muertos y unos 150 desaparecidos"><img width="218" height="150" class="entry-thumb" src="https://jornadanet.com/wp-content/uploads/2019/01/rotura-represa-218x150.jpg"  srcset="https://jornadanet.com/wp-content/uploads/2019/01/rotura-represa-218x150.jpg 218w, https://jornadanet.com/wp-content/uploads/2019/01/rotura-represa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ruptura de presa en Brasil deja al menos 7 muertos y unos 150 desaparecidos" /></a></div> <a href="https://jornadanet.com/seccion/mundo/" class="td-post-category">Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornadanet.com/ruptura-de-presa-en-brasil-deja-al-menos-7-muertos-y-unos-150-desaparecidos/" rel="bookmark" title="Ruptura de presa en Brasil deja al menos 7 muertos y unos 150 desaparecidos">Ruptura de presa en Brasil deja al menos 7 muertos y unos 150 desaparecidos</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornadanet.com/guaido-condiciona-nuevo-dialogo-a-renuncia-de-maduro-y-llama-a-protestas/" rel="bookmark" class="td-image-wrap" title="Guaidó condiciona nuevo diálogo a renuncia de Maduro y llama a protestas"><img width="218" height="150" class="entry-thumb" src="https://jornadanet.com/wp-content/uploads/2019/01/Juan-Guaidó-4-218x150.jpg"  srcset="https://jornadanet.com/wp-content/uploads/2019/01/Juan-Guaidó-4-218x150.jpg 218w, https://jornadanet.com/wp-content/uploads/2019/01/Juan-Guaidó-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guaidó condiciona nuevo diálogo a renuncia de Maduro y llama a protestas" /></a></div> <a href="https://jornadanet.com/seccion/mundo/" class="td-post-category">Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornadanet.com/guaido-condiciona-nuevo-dialogo-a-renuncia-de-maduro-y-llama-a-protestas/" rel="bookmark" title="Guaidó condiciona nuevo diálogo a renuncia de Maduro y llama a protestas">Guaidó condiciona nuevo diálogo a renuncia de Maduro y llama a protestas</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornadanet.com/el-mundo-pide-salida-pacifica-en-venezuela-ante-la-division-y-las-protestas/" rel="bookmark" class="td-image-wrap" title="El mundo pide salida pacífica en Venezuela ante la división y las protestas"><img width="218" height="150" class="entry-thumb" src="https://jornadanet.com/wp-content/uploads/2019/01/protesta-Venezuela-218x150.jpg"  srcset="https://jornadanet.com/wp-content/uploads/2019/01/protesta-Venezuela-218x150.jpg 218w, https://jornadanet.com/wp-content/uploads/2019/01/protesta-Venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El mundo pide salida pacífica en Venezuela ante la división y las protestas" /></a></div> <a href="https://jornadanet.com/seccion/mundo/" class="td-post-category">Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornadanet.com/el-mundo-pide-salida-pacifica-en-venezuela-ante-la-division-y-las-protestas/" rel="bookmark" title="El mundo pide salida pacífica en Venezuela ante la división y las protestas">El mundo pide salida pacífica en Venezuela ante la división y las protestas</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c4ca997b9ff2" data-td_block_id="td_uid_5_5c4ca997b9ff2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c4ca997b9ff2" data-td_block_id="td_uid_5_5c4ca997b9ff2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5c4ca997bc181_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2240501754471916"
 data-ad-slot="8879043287"
 data-matched-content-ui-type="image_sidebyside"
 data-matched-content-rows-num="4"
 data-matched-content-columns-num="1"
 ></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5c4ca997bc609_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+JornadaBolivia" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> <span class="td-social-name">Google+</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 AURIOS</div></div></div></div></div><!--close td-outer-wrap--><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><!--  Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.2 (rara)
 Deploy mode: deploy 
 uid: 5c4ca997bcb7a
 --> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' async="async" src='https://jornadanet.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-js.min.js'></script> <script type='text/javascript' async="async" src='https://jornadanet.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-responsive-js.min.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-includes/js/wp-embed.min.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz,BO","api_location":"La Paz","api_language":"es","api_key":"60916703c147207f6d93d49412a16a7e","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[14,57.2000000000000028421709430404007434844970703125],"today_humidity":47,"today_wind_speed":[5.0999999999999996447286321199499070644378662109375,3.20000000000000017763568394002504646778106689453125],"today_min":[14,57.2000000000000028421709430404007434844970703125],"today_max":[14,57.2000000000000028421709430404007434844970703125],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1548525600,"day_name":"s\u00e1b","day_temp":[17,63],"owm_day_index":0},{"timestamp":1548547200,"day_name":"dom","day_temp":[19,67],"owm_day_index":2},{"timestamp":1548633600,"day_name":"lun","day_temp":[19,66],"owm_day_index":10},{"timestamp":1548720000,"day_name":"mar","day_temp":[14,58],"owm_day_index":18},{"timestamp":1548806400,"day_name":"mi\u00e9","day_temp":[13,56],"owm_day_index":26},{"timestamp":1548892800,"day_name":"jue","day_temp":[8,47],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[10431]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jornadanet.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jornadanet.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'147172754',post:'10431',tz:'-4',srv:'jornadanet.com'} ]);
	_stq.push([ 'clickTrackerInit', '147172754', '10431' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c4ca997bcf17"></textarea><div id="td_live_css_uid_1_5c4ca997bcf17" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c4ca997bcf17');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c4ca997bcf17");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>