<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Roca Suárez niega fuga y dice que tiene orden de libertad - JORNADA</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornadanet.com/xmlrpc.php" /><meta property="og:image" content="https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez.jpg" /><link rel="icon" type="image/png" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://jornadanet.com/wp-content/uploads/2018/05/N-152.png"/><meta name="description" content="Roca Suárez niega fuga y dice que tiene orden de libertad - JORNADA"/><link rel="canonical" href="https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Roca Suárez niega fuga y dice que tiene orden de libertad - JORNADA" /><meta property="og:description" content="Roca Suárez niega fuga y dice que tiene orden de libertad - JORNADA" /><meta property="og:url" content="https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/" /><meta property="og:site_name" content="JORNADA" /><meta property="article:publisher" content="https://www.facebook.com/jornada/" /><meta property="article:tag" content="Jorge Roca Suárez" /><meta property="article:tag" content="Policía" /><meta property="article:tag" content="Techo&#039;e Paja" /><meta property="article:section" content="Bolivia" /><meta property="article:published_time" content="2018-12-09T17:13:53+00:00" /><meta property="article:modified_time" content="2018-12-09T17:17:42+00:00" /><meta property="og:updated_time" content="2018-12-09T17:17:42+00:00" /><meta property="og:image" content="https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez.jpg" /><meta property="og:image:secure_url" content="https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Roca Suárez niega fuga y dice que tiene orden de libertad - JORNADA" /><meta name="twitter:title" content="Roca Suárez niega fuga y dice que tiene orden de libertad - JORNADA" /><meta name="twitter:site" content="@JORNADA_" /><meta name="twitter:image" content="https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez.jpg" /><meta name="twitter:creator" content="@JORNADA_" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/jornadanet.com\/","sameAs":["https:\/\/www.facebook.com\/jornada\/","https:\/\/www.instagram.com\/jornadabolivia\/","https:\/\/www.youtube.com\/user\/JornadaTV\/","https:\/\/twitter.com\/JORNADA_"],"@id":"https:\/\/jornadanet.com\/#organization","name":"JORNADA","logo":"https:\/\/jornadanet.com\/wp-content\/uploads\/2018\/05\/JORNADA-180.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornadanet.com/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; RSS de los comentarios" href="https://jornadanet.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Roca Suárez niega fuga y dice que tiene orden de libertad RSS de los comentarios" href="https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://jornadanet.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://jornadanet.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://jornadanet.com/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://jornadanet.com/wp-content/plugins/jetpack/css/jetpack_css.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://jornadanet.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://jornadanet.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornadanet.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornadanet.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0" /><link rel='shortlink' href='https://jornadanet.com/?p=8108' /><link rel="alternate" type="application/json+oembed" href="https://jornadanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornadanet.com%2Froca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornadanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornadanet.com%2Froca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/jornadanet.com\/wp-admin\/","wpRestNonce":"6b7856c824","wpRestUrl":"https:\/\/jornadanet.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/amp/">  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120143979-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120143979-1');</script> <meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="cc168b33f783801a3bcf30f413bfaf6b"/>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '665491380511507');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=665491380511507&ev=PageView&noscript=1"
/></noscript>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://jornadanet.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornadanet.com/seccion/bolivia/",
                    "name": "Bolivia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/",
                    "name": "Roca Suárez niega fuga y dice que tiene orden de libertad"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: italic;
    font-weight: 400;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #1e73be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-8108 single-format-standard roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+JornadaBolivia" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-28"><a href="https://jornadanet.com/">Portada</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://jornadanet.com/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://jornadanet.com/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornadanet.com/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornadanet.com/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornadanet.com/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornadanet.com/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://jornadanet.com/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://jornadanet.com/seccion/opinion/">Opinión</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornadanet.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">La Paz</div></div></div><div class="td_data_time"><div > lunes, diciembre 10, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+JornadaBolivia" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://jornadanet.com/"> <img class="td-retina-data"  data-retina="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png" alt="" width="300"/> <span class="td-visual-hidden">JORNADA</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://jornadanet.com/"> <img class="td-retina-data" data-retina="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://jornadanet.com/"> <img class="td-retina-data" data-retina="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://jornadanet.com/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20"><a href="https://jornadanet.com/seccion/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://jornadanet.com/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://jornadanet.com/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://jornadanet.com/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://jornadanet.com/seccion/gente/">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://jornadanet.com/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://jornadanet.com/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://jornadanet.com/seccion/opinion/">Opinión</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornadanet.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c0e034ae4d31_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornadanet.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Bolivia" class="entry-crumb" href="https://jornadanet.com/seccion/bolivia/">Bolivia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Roca Suárez niega fuga y dice que tiene orden de libertad</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-8108" class="post-8108 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-seguridad tag-jorge-roca-suarez tag-policia tag-techoe-paja" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://jornadanet.com/seccion/bolivia/">Bolivia</a></li><li class="entry-category"><a  href="https://jornadanet.com/seccion/bolivia/seguridad/">Seguridad</a></li></ul><header class="td-post-title"><h1 class="entry-title">Roca Suárez niega fuga y dice que tiene orden de libertad</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-09T13:13:53+00:00" >diciembre 9, 2018</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornadanet.com%2Froca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Roca Suárez niega fuga y dice que tiene orden de libertad %0A%0A https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Roca+Su%C3%A1rez+niega+fuga+y+dice+que+tiene+orden+de+libertad&url=https%3A%2F%2Fjornadanet.com%2Froca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/&amp;media=https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez.jpg&description=Roca+Su%C3%A1rez+niega+fuga+y+dice+que+tiene+orden+de+libertad"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Roca Suárez niega fuga y dice que tiene orden de libertad&body=https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez-696x464.jpg" srcset="https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez-696x464.jpg 696w, https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez-630x420.jpg 630w, https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Jorge Roca Suárez"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5c0e034ae66dd_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><strong>El boliviano-estadounidense Jorge Roca Suárez, considerado como uno de los mayores narcotraficantes de Sudamérica en la década de 1980, negó haber huido de una clínica en La Paz, como lo ha asegurado la Policía Boliviana, y afirmó tener una orden judicial de libertad condicional.</strong></p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5c0e034ae6545_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Roca Suárez, apodado &#8220;Techo&#8217;e Paja&#8221;, aparece en diversos videos difundidos en las últimas horas en las redes sociales para explicar que dejó la clínica en la que estaba ingresado para un tratamiento médico porque desde el pasado jueves 6 cuenta con una orden de libertad del Juzgado Cuarto de Ejecución Penal de La Paz.</p><p>La citada orden deja en suspenso otra resolución que revocó la libertad condicional de que gozaba mientras se resuelve una apelación que presentó a aquella decisión, indicó.</p><p>&#8220;Las autoridades fueron notificadas, el recinto penitenciario fue notificado. El recinto retiró el custodio que estaba custodiándome. Me fui de la clínica porque ya había terminado el tratamiento médico que me estaban aplicando&#8221;, manifestó Roca en uno de los videos.</p><p>Roca, que se encuentra en su natal Santa Ana, en la región amazónica de Beni, también mostró una copia de la orden judicial que, según dijo, está dirigida al gobernador de la cárcel paceña de San Pedro.</p><p>&#8220;¿En qué momento violé la ley para escaparme? No entiendo. Y ahora me vine a mi pueblo, estoy en mi pueblo con mi familia, con mi gente, con mis amigos, con mis seres queridos y aquí voy a estar&#8221;, agregó y pidió que se haga &#8220;justicia&#8221; en su caso.</p><p>El hombre respondió de esta forma a la Policía Boliviana, que el sábado informó sobre su supuesta fuga de una clínica privada y la activación de un operativo para capturarlo.</p><p>Las autoridades policiales también señalaron que el policía que custodiaba a Roca fue aprehendido con fines de investigación.</p><p>&#8220;Techo&#8217;e Paja&#8221;, de 67 años, fue extraditado en abril pasado desde Estados Unidos, donde fue detenido en diciembre de 1990 y le sentenciaron a treinta años y cinco meses de prisión.</p><p>Desde entonces cumplió reclusión hasta que la Justicia lo benefició con la reducción de su pena por buen comportamiento y autorizó su traslado a Bolivia.</p><p>Roca estuvo en una cárcel de La Paz desde su llegada en abril hasta julio pasado, cuando obtuvo la libertad condicional.</p><p>Esa medida fue revocada el mes pasado y se dispuso nuevamente su reclusión en La Paz.</p><p>En la década de 1980, Roca fue el lugarteniente de su tío Roberto Suárez Gómez, considerado &#8220;el rey de la cocaína&#8221; de Bolivia.</p><p>En su momento fue considerado por la DEA estadounidense como uno de los mayores traficantes de droga de América y jefe de una vasta red de producción y comercialización de cocaína, por la que también fueron a prisión su madre y otros familiares.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5c0e034ae6835_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">La Paz, (EFE)</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://jornadanet.com/tag/jorge-roca-suarez/">Jorge Roca Suárez</a></li><li><a href="https://jornadanet.com/tag/policia/">Policía</a></li><li><a href="https://jornadanet.com/tag/techoe-paja/">Techo'e Paja</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornadanet.com%2Froca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Roca Suárez niega fuga y dice que tiene orden de libertad %0A%0A https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Roca+Su%C3%A1rez+niega+fuga+y+dice+que+tiene+orden+de+libertad&url=https%3A%2F%2Fjornadanet.com%2Froca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/&amp;media=https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez.jpg&description=Roca+Su%C3%A1rez+niega+fuga+y+dice+que+tiene+orden+de+libertad"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Roca Suárez niega fuga y dice que tiene orden de libertad&body=https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://jornadanet.com/al-menos-15-muertos-en-choque-de-minibuses-en-carretera-la-paz-achacachi/">Al menos 15 muertos en choque de minibuses en carretera La Paz-Achacachi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://jornadanet.com/el-fri-en-la-asamblea-legislativa-plurinacional-se-unira-con-morales/">El FRI en la Asamblea Legislativa Plurinacional se unirá con Morales</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornadanet.com/author/JORNADA/">JORNADA</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JORNADA"></span><meta itemprop="datePublished" content="2018-12-09T13:13:53+00:00"><meta itemprop="dateModified" content="2018-12-09T13:17:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornadanet.com/roca-suarez-niega-fuga-y-dice-que-tiene-orden-de-libertad/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornadanet.com/wp-content/uploads/2018/05/JORNADA-90.png"></span><meta itemprop="name" content="JORNADA"></span><meta itemprop="headline " content="Roca Suárez niega fuga y dice que tiene orden de libertad"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornadanet.com/wp-content/uploads/2018/12/Jorge-Roca-Suárez.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_5_5c0e034ae74c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c0e034ae74c1" ><script>var block_td_uid_5_5c0e034ae74c1 = new tdBlock();
block_td_uid_5_5c0e034ae74c1.id = "td_uid_5_5c0e034ae74c1";
block_td_uid_5_5c0e034ae74c1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5c0e034ae74c1_rand","td_column_number":3,"live_filter_cur_post_id":8108,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c0e034ae74c1_rand","tdc_css_class_style":"td_uid_5_5c0e034ae74c1_rand_style"}';
block_td_uid_5_5c0e034ae74c1.td_column_number = "3";
block_td_uid_5_5c0e034ae74c1.block_type = "td_block_related_posts";
block_td_uid_5_5c0e034ae74c1.post_count = "3";
block_td_uid_5_5c0e034ae74c1.found_posts = "677";
block_td_uid_5_5c0e034ae74c1.header_color = "";
block_td_uid_5_5c0e034ae74c1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c0e034ae74c1.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_5_5c0e034ae74c1);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c0e034aef5ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c0e034ae74c1" href="#">Artículos relacionados</a><a id="td_uid_7_5c0e034aef5ef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c0e034ae74c1" href="#">Más del autor</a></h4><div id=td_uid_5_5c0e034ae74c1 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornadanet.com/el-fri-en-la-asamblea-legislativa-plurinacional-se-unira-con-morales/" rel="bookmark" class="td-image-wrap" title="El FRI en la Asamblea Legislativa Plurinacional se unirá con Morales"><img width="218" height="150" class="entry-thumb" src="https://jornadanet.com/wp-content/uploads/2018/12/Jhonny-Fernández-Saucedo-218x150.jpg"  srcset="https://jornadanet.com/wp-content/uploads/2018/12/Jhonny-Fernández-Saucedo-218x150.jpg 218w, https://jornadanet.com/wp-content/uploads/2018/12/Jhonny-Fernández-Saucedo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El FRI en la Asamblea Legislativa Plurinacional se unirá con Morales" /></a></div> <a href="https://jornadanet.com/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornadanet.com/el-fri-en-la-asamblea-legislativa-plurinacional-se-unira-con-morales/" rel="bookmark" title="El FRI en la Asamblea Legislativa Plurinacional se unirá con Morales">El FRI en la Asamblea Legislativa Plurinacional se unirá con Morales</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornadanet.com/al-menos-15-muertos-en-choque-de-minibuses-en-carretera-la-paz-achacachi/" rel="bookmark" class="td-image-wrap" title="Al menos 15 muertos en choque de minibuses en carretera La Paz-Achacachi"><img width="218" height="150" class="entry-thumb" src="https://jornadanet.com/wp-content/uploads/2018/12/choque-minibuses-218x150.jpg"  srcset="https://jornadanet.com/wp-content/uploads/2018/12/choque-minibuses-218x150.jpg 218w, https://jornadanet.com/wp-content/uploads/2018/12/choque-minibuses-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al menos 15 muertos en choque de minibuses en carretera La Paz-Achacachi" /></a></div> <a href="https://jornadanet.com/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornadanet.com/al-menos-15-muertos-en-choque-de-minibuses-en-carretera-la-paz-achacachi/" rel="bookmark" title="Al menos 15 muertos en choque de minibuses en carretera La Paz-Achacachi">Al menos 15 muertos en choque de minibuses en carretera La Paz-Achacachi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornadanet.com/un-muerto-y-dos-policias-heridos-en-jornada-contra-la-reeleccion-de-morales/" rel="bookmark" class="td-image-wrap" title="Un muerto y dos policías heridos en jornada contra la reelección de Morales"><img width="218" height="150" class="entry-thumb" src="https://jornadanet.com/wp-content/uploads/2018/12/actos-violentos-TSE-218x150.jpg"  srcset="https://jornadanet.com/wp-content/uploads/2018/12/actos-violentos-TSE-218x150.jpg 218w, https://jornadanet.com/wp-content/uploads/2018/12/actos-violentos-TSE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un muerto y dos policías heridos en jornada contra la reelección de Morales" /></a></div> <a href="https://jornadanet.com/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornadanet.com/un-muerto-y-dos-policias-heridos-en-jornada-contra-la-reeleccion-de-morales/" rel="bookmark" title="Un muerto y dos policías heridos en jornada contra la reelección de Morales">Un muerto y dos policías heridos en jornada contra la reelección de Morales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c0e034ae74c1" data-td_block_id="td_uid_5_5c0e034ae74c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c0e034ae74c1" data-td_block_id="td_uid_5_5c0e034ae74c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5c0e034af0a31_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2240501754471916"
 data-ad-slot="8879043287"
 data-matched-content-ui-type="image_sidebyside"
 data-matched-content-rows-num="4"
 data-matched-content-columns-num="1"
 ></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5c0e034af0d99_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+JornadaBolivia" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> <span class="td-social-name">Google+</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 AURIOS</div></div></div></div></div>  <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://jornadanet.com/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz,BO","api_location":"La Paz","api_language":"es","api_key":"60916703c147207f6d93d49412a16a7e","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[6,42.7999999999999971578290569595992565155029296875],"today_humidity":56,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[6,42.7999999999999971578290569595992565155029296875],"today_max":[6,42.7999999999999971578290569595992565155029296875],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1544421600,"day_name":"lun","day_temp":[16,61],"owm_day_index":0},{"timestamp":1544486400,"day_name":"mar","day_temp":[17,63],"owm_day_index":6},{"timestamp":1544572800,"day_name":"mi\u00e9","day_temp":[17,63],"owm_day_index":14},{"timestamp":1544659200,"day_name":"jue","day_temp":[14,58],"owm_day_index":22},{"timestamp":1544745600,"day_name":"vie","day_temp":[6,44],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[8108]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jornadanet.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jornadanet.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'147172754',post:'8108',tz:'-4',srv:'jornadanet.com'} ]);
	_stq.push([ 'clickTrackerInit', '147172754', '8108' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c0e034af138d"></textarea><div id="td_live_css_uid_1_5c0e034af138d" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c0e034af138d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c0e034af138d");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>